TAP version 13 ok 1 - appmetrics-dash v4.0.0
# SKIP Install Timed Out ---
# npm WARN deprecated swagger-ui@2.2.10: No longer maintained, please upgrade to swagger-ui@3.
# npm WARN deprecated node-uuid@1.4.8: Use uuid module instead duration_ms: 610535 ... 1..1