TAP version 13 ok 1 - node-report v2.2.2
# SKIP Install Timed Out ---
# npm WARN deprecated hoek@2.16.3: The major version is no longer supported. Please update to 4.x or newer duration_ms: 607979 ... 1..1